<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ramonville Productique et Université de Toulouse : exemple d'un partenariat réussi - ToulÉco TV</title>
<meta name="description" content="La société Ramonville Productique a travaillé avec l’Université fédérale de Toulouse dans le cadre de la conception d’un projet d’équipement innovant (...)" />
<link rel="canonical" href="https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227" />		<meta name="generator" content="SPIP 3.2.7 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/421cf3f8713786734ef8e7b039430cc8.css?1583172446' type='text/css' /><script type='text/javascript' src='local/cache-js/30e2fa26cc2ae31b8db9146187b86640.js?1583168477'></script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.tv/spip.php?page=backend" />	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Ramonville Productique et Universit&#233; de Toulouse : exemple d&#039;un partenariat r&#233;ussi &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Programme r&#233;alis&#233; en partenariat avec le Siane, salon des partenaires de l&#039;industrie du grand sud, dont la derni&#232;re &#233;dition s&#039;est d&#233;roul&#233;e au Parc des expositions de&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-03-03" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-03-03" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Martin Venzal" /><meta name="DC.Subject" content="afficher_video" /><meta name="DC.Subject" content="Enseignement sup&#233;rieur" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Industrie" /><meta name="DC.Subject" content="newsletter_touleco_2" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ramonville Productique et Universit&#233; de Toulouse : exemple d&#039;un partenariat r&#233;ussi &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227" />
<meta property="og:description" content="Programme r&#233;alis&#233; en partenariat avec le Siane, salon des partenaires de l&#039;industrie du grand sud, dont la derni&#232;re &#233;dition s&#039;est d&#233;roul&#233;e au Parc des expositions de&#8230;" /><meta property="og:image" content="https://www.touleco.tv/local/cache-vignettes/L1000xH525/0e84243082422cd2a3eb0c3729b992-6bce3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="525" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-03-03" />
<meta property="article:modified_time" content="2020-03-03" /><meta property="article:author" content="Martin Venzal" /><meta property="article:tag" content="afficher_video" /><meta property="article:tag" content="Enseignement sup&#233;rieur" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Industrie" /><meta property="article:tag" content="newsletter_touleco_2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ramonville Productique et Universit&#233; de Toulouse : exemple d&#039;un partenariat r&#233;ussi &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Programme r&#233;alis&#233; en partenariat avec le Siane, salon des partenaires de l&#039;industrie du grand sud, dont la derni&#232;re &#233;dition s&#039;est d&#233;roul&#233;e au Parc des expositions de&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227" /><meta name="twitter:image" content="https://www.touleco.tv/local/cache-vignettes/L506xH253/6924e614aaea8e97550f035bc52bb1-29ef6.jpg" /></head>
<body class="body__article body--toulecotv">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotv">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotv">
<a rel="start home" href="https://www.touleco.tv/"><svg enable-background="new 0 0 198.4 49.4" viewBox="0 0 198.4 49.4" width="198.4" height="49.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-81d2'><title id="img-svg-title-81d2">ToulÉco TV</title>
<g fill="#fff"><path d="m3.4 38.9h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m8.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m15.6 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m22.9 39.5h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m28 38.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m32.3 38.9h.6v5.6h-.6z"/><path d="m34.6 38.9h.6v5h3.2v.6h-3.8z"/><path d="m41.5 38.9h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m48.1 38.9h.6v5.6h-.6z"/><path d="m50.3 38.9h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m56.6 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m61.8 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m70.9 43.7.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.3.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.9 0-1.6-.3-2.3-.9z"/><path d="m76.3 42.1v-3.3h.7v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.4.2-2.4-.7-2.4-2.3z"/><path d="m82.5 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m90.8 38.9h.6v5h3.2v.6h-3.8z"/><path d="m95 40.4c.4-.1.6-.4.5-.7h-.3v-.8h.8v.7c0 .7-.3 1-.9 1.1z"/><path d="m97.4 38.9h4.1v.6h-3.5v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m102.5 41.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m108.3 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m115.4 38.9h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m121.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m128.6 38.9h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m135.6 38.9h.6v5.6h-.6z"/><path d="m137.9 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g><path d="m192.5 41.8c0 3.9-3.2 7.1-7.1 7.1l-28.8-4.1c-3.9 0-7.1-3.2-7.1-7.1l-1.7-24.2c0-3.9 2.8-6.5 7.1-7.1l35.8-5.7c3.9 0 7.1 3.2 7.1 7.1z" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.1103"/><path d="m158.6 14.2c4.1-.5 8.2-.9 12.3-1.4v3.6c-1.4.1-2.8.2-4.2.3v20.8c-1.3-.2-2.7-.3-4-.5 0-6.7 0-13.3 0-20-1.4.1-2.8.2-4.2.3.1-1 .1-2.1.1-3.1z" fill="#fff"/><path d="m178.8 33.9c1-7.3 2-14.7 3.1-22.3 1.2-.1 2.4-.3 3.7-.4-1.3 9.6-2.6 19-3.9 28-2-.2-4-.5-6-.7-1.3-8.9-2.6-17.5-3.9-25.8 1.3-.2 2.7-.3 4-.5 1 7.1 2 14.3 3 21.7z" fill="#fff"/><path d="m11.3 16.3v17.1h-4.8v-17.1h-6.5v-4.4h17.8v4.4z" fill="#fff"/><path d="m29.1 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z" fill="#fff"/><path d="m51.9 33.8c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.2 6.6-3.5 9.8-9.3 9.8z" fill="#fff"/><path d="m64.3 33.4v-21.5h4.7v17.2h10.7v4.3z" fill="#fff"/><path d="m81.5 33.4v-21.5h16.2v4.2h-11.5v4.4h10.2v4.2h-10.2v4.5h11.7v4.2z" fill="#fff"/><path d="m87.1 10.2 3.4-5.4 4.1 1.7-4 3.7z" fill="#fff"/><path d="m110.3 33.8c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.2 2.3-4.7 3.8-8.9 3.8z" fill="#fff"/><path d="m130.5 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.8-.1 6.5-3.1 6.5-6.8z" fill="#fff"/></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 198.4 49.4" viewBox="0 0 198.4 49.4" width="198.4" height="49.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-81d2'><title id="img-svg-title-81d2">ToulÉco TV</title>
<g fill="#fff"><path d="m3.4 38.9h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m8.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m15.6 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m22.9 39.5h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m28 38.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m32.3 38.9h.6v5.6h-.6z"/><path d="m34.6 38.9h.6v5h3.2v.6h-3.8z"/><path d="m41.5 38.9h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m48.1 38.9h.6v5.6h-.6z"/><path d="m50.3 38.9h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m56.6 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m61.8 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m70.9 43.7.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.3.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.9 0-1.6-.3-2.3-.9z"/><path d="m76.3 42.1v-3.3h.7v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.4.2-2.4-.7-2.4-2.3z"/><path d="m82.5 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m90.8 38.9h.6v5h3.2v.6h-3.8z"/><path d="m95 40.4c.4-.1.6-.4.5-.7h-.3v-.8h.8v.7c0 .7-.3 1-.9 1.1z"/><path d="m97.4 38.9h4.1v.6h-3.5v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m102.5 41.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m108.3 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m115.4 38.9h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m121.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m128.6 38.9h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m135.6 38.9h.6v5.6h-.6z"/><path d="m137.9 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g><path d="m192.5 41.8c0 3.9-3.2 7.1-7.1 7.1l-28.8-4.1c-3.9 0-7.1-3.2-7.1-7.1l-1.7-24.2c0-3.9 2.8-6.5 7.1-7.1l35.8-5.7c3.9 0 7.1 3.2 7.1 7.1z" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.1103"/><path d="m158.6 14.2c4.1-.5 8.2-.9 12.3-1.4v3.6c-1.4.1-2.8.2-4.2.3v20.8c-1.3-.2-2.7-.3-4-.5 0-6.7 0-13.3 0-20-1.4.1-2.8.2-4.2.3.1-1 .1-2.1.1-3.1z" fill="#fff"/><path d="m178.8 33.9c1-7.3 2-14.7 3.1-22.3 1.2-.1 2.4-.3 3.7-.4-1.3 9.6-2.6 19-3.9 28-2-.2-4-.5-6-.7-1.3-8.9-2.6-17.5-3.9-25.8 1.3-.2 2.7-.3 4-.5 1 7.1 2 14.3 3 21.7z" fill="#fff"/><path d="m11.3 16.3v17.1h-4.8v-17.1h-6.5v-4.4h17.8v4.4z" fill="#fff"/><path d="m29.1 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z" fill="#fff"/><path d="m51.9 33.8c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.2 6.6-3.5 9.8-9.3 9.8z" fill="#fff"/><path d="m64.3 33.4v-21.5h4.7v17.2h10.7v4.3z" fill="#fff"/><path d="m81.5 33.4v-21.5h16.2v4.2h-11.5v4.4h10.2v4.2h-10.2v4.5h11.7v4.2z" fill="#fff"/><path d="m87.1 10.2 3.4-5.4 4.1 1.7-4 3.7z" fill="#fff"/><path d="m110.3 33.8c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.2 2.3-4.7 3.8-8.9 3.8z" fill="#fff"/><path d="m130.5 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.8-.1 6.5-3.1 6.5-6.8z" fill="#fff"/></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-Actu-en-video-">L’Actu en vidéo</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Innovation-TV-">Innovation TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-TV-Siane-109-">TV Siane</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-ToulEmploi-TV-">ToulEmploi TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Financement-111-">Financement</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Green-TV-112-">Green TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Les-offreurs-de-solutions-">Les offreurs de solutions</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-La-minute-de-">La minute de :</a>
</li>
</ul>
</nav><div class="header_menu__liens">
<hr>
<a href="#" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="#" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="#" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>
</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=login&amp;urlretour=Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un%2C28227&amp;var=5e5e8d3fdd9d9" class="header__links--connexion">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=3187727503162893288' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=139733621885693952&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.tv/">ToulÉco TV</a></li>
<li class="item"><a href="https://www.touleco.tv/-TV-Siane-109-">TV Siane</a></li>
</ul>
<h1 class="crayon article-titre-28227 article__titre article__titre--article">
Ramonville Productique et Université de Toulouse : exemple  d&#8217;un partenariat réussi
</h1><p class="article__infos">
<span class="article__date">Publié le mardi 3 mars 2020 à  17h19min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Martin-Venzal_">Martin Venzal</a></span></span>
</p>
<div class="crayon article-chapo-28227 article__chapo"><p>La société Ramonville Productique a travaillé avec l&#8217;Université fédérale de Toulouse dans le cadre de la conception d&#8217;un projet d&#8217;équipement innovant pour le traitement des eaux usées. Explications avec les dirigeants de la PME, Daniel et Clément Zanchetta.</p></div>
<div class="article__logo">
<video width="100%" controls>
<source src="IMG/mp4/siane_2019_ramonville_productique.mp4" type="video/mp4">
<strong><em>Votre navigateur ne supporte pas ce format de vidéos.</em></strong>
</video>
</div><div class="article__main"><div class="article__content"><div class="crayon article-texte-28227 article__texte surlignable"><p><i>Programme réalisé en partenariat avec le Siane, salon des partenaires de l’industrie du grand sud, dont la dernière édition s’est déroulée au Parc des expositions de Toulouse.</i></p></div>
<a name='pagination_autres_videos' id='pagination_autres_videos'></a>
<h2>Dans la même rubrique</h2>
<div class="liste_articles liste_articles--horizontal">
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo">
<div class="article-resume__overlay_video">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/d1736598560640dcdee27143b8440e-eea61.jpg?1583168612" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Cybersecurite-dans-l-industrie-les-atouts-de-la-Room-42,28129-28129" class="block-link"> Cybersécurité dans l&#8217;industrie : les atouts de la Room 42</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mercredi 19 février 2020  à 18h03</span>
</div>
<div class="article-resume__intro">
Thierry Roux, président de la Room42, un simulateur de crise (...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo">
<div class="article-resume__overlay_video">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/8b8ed72e497b02d08bf36e1fc91beb-ed450.jpg?1583168542" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Focus-sur-Aniti-l-Institut-interdisciplinaire-d-intelligence,28105" class="block-link"> Focus sur Aniti, l&#8217;Institut interdisciplinaire d&#8217;intelligence artificielle de Toulouse</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mardi 11 février 2020  à 18h56</span>
</div>
<div class="article-resume__intro">
Toulouse porte l’institut spécialisé en intelligence artificielle (...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo">
<div class="article-resume__overlay_video">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/c2800b8e89bf72b4407362d7a27eee-f9ded.jpg?1583168613" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/La-quatrieme-revolution-industrielle-entraine-une-nouvelle,28034" class="block-link"> «<small class="fine"> </small>La quatrième révolution industrielle entraîne une nouvelle transformation de nos entreprises<small class="fine"> </small>»</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mardi 4 février 2020  à 10h</span>
</div>
<div class="article-resume__intro">
Bruno Bergoend, président de l’UIMM Occitanie,  Christophe Cador, (...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo">
<div class="article-resume__overlay_video">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/8af848b295c2f0533609b179aee6da-90c64.jpg?1583168689" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/ACE-Academie-ou-comment-valoriser-la-formation-professionnelle,27961" class="block-link"> ACE Académie, ou comment valoriser la formation professionnelle dans l&#8217;industrie</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mercredi 22 janvier 2020  à 17h49</span>
</div>
<div class="article-resume__intro">
Simon Lovino, Patrice Pourchet d’ACE Académie,  et Adrien Vincent, (...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo">
<div class="article-resume__overlay_video">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/a27b863745d4049b7a1cb83c5bbf99-b4913.jpg?1583168689" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/L-Aude-un-territoire-industriel-dynamique-au-coeur-du-Grand-Sud,27905" class="block-link"> L&#8217;Aude, un territoire industriel dynamique au coeur du Grand Sud</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mercredi 15 janvier 2020  à 17h21</span>
</div>
<div class="article-resume__intro">
Zoom sur un territoire d’Occitanie en pleine dynamique : le (...)
</div>
</div>
</article>
</div>
<p class="pagination"><span
class="prev disabled"><strong class='on' rel='prev'>page précédente</strong><span
class='sep'> | </span></span><span
class="pages"><strong class='on'>1</strong><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=5#pagination_autres_videos' class='lien_pagination' rel='nofollow'>2</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=10#pagination_autres_videos' class='lien_pagination' rel='nofollow'>3</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=15#pagination_autres_videos' class='lien_pagination' rel='nofollow'>4</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=20#pagination_autres_videos' class='lien_pagination' rel='nofollow'>5</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=25#pagination_autres_videos' class='lien_pagination' rel='nofollow'>6</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=30#pagination_autres_videos' class='lien_pagination' rel='nofollow'>7</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=35#pagination_autres_videos' class='lien_pagination' rel='nofollow'>8</a><span
class='sep'> | </span
><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=40#pagination_autres_videos' class='lien_pagination' rel='nofollow'>9</a><spanclass="tbc"><span
class='sep'> | </span>...<span
class='sep'> | </span></span><a
href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=115#pagination_autres_videos'
class='lien_pagination'
rel='nofollow'>24</a></span><span
class="next"><span class='sep'> | </span><a href='Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227?debut_autres_videos=5#pagination_autres_videos' class='lien_pagination' rel='next'>page suivante</a></span></p>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>				<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=28227" rel="noindex nofollow">Répondre à cet article</a></p>
</div></div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227&via=touleco&text=Ramonville+Productique+et+Universit%C3%A9+de+Toulouse+%3A+exemple+d%27un+partenariat+r%C3%A9ussi"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227&title=Ramonville+Productique+et+Universit%C3%A9+de+Toulouse%C2%A0%3A+exemple++d%E2%80%99un+partenariat+r%C3%A9ussi&summary=%0ALa+soci%C3%A9t%C3%A9+Ramonville+Productique+a+travaill%C3%A9+avec+l%E2%80%99Universit%C3%A9+f%C3%A9d%C3%A9rale+de+Toulouse+dans+le+cadre+de+la+conception+d%E2%80%99un+projet+d%E2%80%99%C3%A9quipement+innovant+pour+le+traitement+des+eaux+us%C3%A9es.+Explications+avec+les+dirigeants+de+la+PME%2C+Daniel+et+Cl%C3%A9ment+Zanchetta.+%0A%0AProgramme+r%C3%A9alis%C3%A9+en+partenariat+avec+le+Siane%2C+salon+des+partenaires+de+l%E2%80%99industrie+du+grand+sud%2C+dont+la+derni%C3%A8re+%C3%A9dition+s%E2%80%99est+d%C3%A9roul%C3%A9e+au+Parc+des+expositions+de%C2%A0%28...%29%0A&source=Toul%C3%89co+TV" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=28227" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>				</div>
<aside class="page_aside">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco-tarn.fr/Distillerie-Castan-un-whisky-tarnais-star-du-salon-de-l,28228">
<strong>
18h10
-
</strong>
Distillerie Castan, un whisky tarnais star du salon de l’agriculture</a></p>
<p><a href="https://www.touleco.fr/Sante-au-travail-219-accidents-graves-en-Occitanie-en-2019,28142">
<strong>
18h00
-
</strong>
Santé au travail : 219 accidents graves en Occitanie en 2019</a></p>
<p><a href="https://www.touleco.fr/Conference-debat-Toutes-les-entreprises-peuvent-lutter-contre,28203">
<strong>
17h40
-
</strong>
<strong>6 mars</strong>
-
Conférence-débat «<small class="fine"> </small>Toutes les entreprises peuvent lutter contre les violences conjugales<small class="fine"> </small>»</a></p>
<p><a href="https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227">
<strong>
17h19
-
</strong>
Ramonville Productique et Université de Toulouse : exemple  d&#8217;un partenariat réussi</a></p>
<p><a href="https://www.touleco.fr/Cooperation-entre-Agri-Sud-Ouest-Innovation-et-les-trois-Satt-du,28176">
<strong>
hier, 19h00
-
</strong>
Technologies. Agri Sud-Ouest Innovation signe avec les trois Satt du grand sud-ouest</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Conference-debat-Toutes-les-entreprises-peuvent-lutter-contre,28203">
<strong>6 mars</strong>
-
Conférence-débat «<small class="fine"> </small>Toutes les entreprises peuvent lutter contre les violences conjugales<small class="fine"> </small>»</a></p>
<p><a href="https://www.touleco.fr/Conference-les-motorisations-d-aujourd-hui-de-demain,28204">
<strong>4 mars</strong>
-
Conférence «<small class="fine"> </small>les motorisations d&#8217;aujourd&#8217;hui &amp; de demain<small class="fine"> </small>»</a></p>
<p><a href="https://www.touleco.fr/Nuit-du-pitch-a-Lattes,28044">
<strong>27 avril</strong>
-
Nuit du pitch à Lattes</a></p>
<p><a href="https://www.touleco.fr/Conference-sur-la-place-des-femmes-dans-le-monde-du-vin,28187">
<strong>5 mars</strong>
-
Conférence sur la place des femmes dans le monde du vin</a></p>
<p><a href="https://www.touleco.fr/Convention-de-la-CPME31,28160">
<strong>12 mars</strong>
-
Prochaine convention de la CPME 31</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Agent-d-Entretien-du-Batiment-H-F-a-Rodez-12,28138">
Agent d&#8217;Entretien du Bâtiment H/F à Rodez (12)</a></p>
<p><a href="https://www.toulemploi.fr/Usineur-sur-commande-numerique-H-F-a-Ales-30,28137">
Usineur sur commande numérique H/F à Alès (30)</a></p>
<p><a href="https://www.toulemploi.fr/Charpentier-bois-H-F-a-Tarbes-65,28101">
Charpentier bois  H/F à Tarbes (65)</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-commercial-en-alternance-H-F-a-Toulouse-31,28112">
Assistant commercial (en alternance) H/F à Toulouse (31)</a></p>
<p><a href="https://www.toulemploi.fr/Constructeur-Bois-H-F-a-Tarbes-65,28100">
Constructeur Bois H/F à Tarbes (65)</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="12edbe71ca09ffb01ca20c5b4c340f5f" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn  bg-primaire" data-token="12edbe71ca09ffb01ca20c5b4c340f5f"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=822179591344716800' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=1357752903087413865&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div>				</aside>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/24-La-chaudronnerie-bouillonne-a-Colomiers,27935">La chaudronnerie bouillonne à Colomiers</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Usineur-sur-commande-numerique-H-F-a-Ales-30,28137">Usineur sur commande numérique H/F à Alès (30)</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Cybersecurite-dans-l-industrie-les-atouts-de-la-Room-42,28129-28129">Cybersécurité dans l&#8217;industrie : les atouts de la Room 42</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Six-entreprises-d-Occitanie-au-salon-JEC-World,28068">Six entreprises d&#8217;Occitanie au salon JEC World</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-La-jeune-pousse-Norimat-accelere-son-industrialisation,28069">Toulouse. La jeune pousse Norimat accélère son industrialisation</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=255%7C582">Tous les articles <strong>&laquo;&nbsp;Industrie, Enseignement supérieur&nbsp;&raquo;</strong></a>
</div>		<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Theatre-La-Dame-aux-camelias,28193">Théâtre : La Dame aux camélias</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Le-pitch-de-Thomas-Binant-Geotrend,28171">Le pitch de : Thomas Binant, Géotrend</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/L-audiovisuel-peut-vraiment-etre-un-outil-au-service-des,28156">«<small class="fine"> </small>L&#8217;audiovisuel peut vraiment être un outil au service des créateurs<small class="fine"> </small>»</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Au-Theatre-du-Capitole-L-Elixir-d-amour,28146">Au Théâtre du Capitole : L&#8217;Elixir d&#8217;amour</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Cybersecurite-dans-l-industrie-les-atouts-de-la-Room-42,28129-28129">Cybersécurité dans l&#8217;industrie : les atouts de la Room 42</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Martin-Venzal_">Tous les articles de <strong>Martin Venzal</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="#" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="#" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="#" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>
</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.tv/Ramonville-Productique-et-Universite-de-Toulouse-exemple-d-un,28227
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-27554784-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 65763 bytes, minified: 62342 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>