<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>La minute de : Gabriel Bidault, Siemens - ToulÉco TV</title>
<meta name="description" content="Gabriel Bidault, product manager chez Siemens, explique les différentes solutions développées par Siemens en ingénierie du bâtiment, en moins de deux (...)" />
<link rel="canonical" href="https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318" />		<meta name="generator" content="SPIP 3.2.16" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/6078b27b5431a136162bee9fdc943de5.css?1658758109' type='text/css' /><link rel='stylesheet' href='' type='text/css' media='all' /><script type='text/javascript' src='local/cache-js/699d96926f23e63819ca8b81bdbbc1d4.js?1658758109'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.tv/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="La minute de : Gabriel Bidault, Siemens &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Gabriel Bidault, product manager chez Siemens, explique les diff&#233;rentes solutions d&#233;velopp&#233;es par Siemens en ing&#233;nierie du b&#226;timent, en moins de deux minutes." />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-09-12" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-09-12" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Martin Venzal" /><meta name="DC.Subject" content="afficher_video" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Ing&#233;nierie" /><meta name="DC.Subject" content="newsletter_touleco_4" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La minute de : Gabriel Bidault, Siemens &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318" />
<meta property="og:description" content="Gabriel Bidault, product manager chez Siemens, explique les diff&#233;rentes solutions d&#233;velopp&#233;es par Siemens en ing&#233;nierie du b&#226;timent, en moins de deux minutes." /><meta property="og:image" content="https://www.touleco.tv/local/cache-vignettes/L1200xH630/7d5efe35f074e1ebadd86af1d9898e-92805.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-09-12" />
<meta property="article:modified_time" content="2022-09-12" /><meta property="article:author" content="Martin Venzal" /><meta property="article:tag" content="afficher_video" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Ing&#233;nierie" /><meta property="article:tag" content="newsletter_touleco_4" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La minute de : Gabriel Bidault, Siemens &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Gabriel Bidault, product manager chez Siemens, explique les diff&#233;rentes solutions d&#233;velopp&#233;es par Siemens en ing&#233;nierie du b&#226;timent, en moins de deux minutes." />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318" /><meta name="twitter:image" content="https://www.touleco.tv/local/cache-vignettes/L506xH253/49731ce2d3d14c38e7ce3c70ebd262-9bbc0.jpg?1662996506" /></head>
<body class="body__article body--toulecotv">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotv">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotv">
<a rel="start home" href="https://www.touleco.tv/"><svg enable-background="new 0 0 198.4 49.4" viewBox="0 0 198.4 49.4" width="198.4" height="49.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-81d2'><title id="img-svg-title-81d2">ToulÉco TV</title>
<g fill="#fff"><path d="m3.4 38.9h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m8.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m15.6 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m22.9 39.5h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m28 38.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m32.3 38.9h.6v5.6h-.6z"/><path d="m34.6 38.9h.6v5h3.2v.6h-3.8z"/><path d="m41.5 38.9h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m48.1 38.9h.6v5.6h-.6z"/><path d="m50.3 38.9h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m56.6 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m61.8 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m70.9 43.7.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.3.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.9 0-1.6-.3-2.3-.9z"/><path d="m76.3 42.1v-3.3h.7v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.4.2-2.4-.7-2.4-2.3z"/><path d="m82.5 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m90.8 38.9h.6v5h3.2v.6h-3.8z"/><path d="m95 40.4c.4-.1.6-.4.5-.7h-.3v-.8h.8v.7c0 .7-.3 1-.9 1.1z"/><path d="m97.4 38.9h4.1v.6h-3.5v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m102.5 41.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m108.3 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m115.4 38.9h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m121.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m128.6 38.9h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m135.6 38.9h.6v5.6h-.6z"/><path d="m137.9 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g><path d="m192.5 41.8c0 3.9-3.2 7.1-7.1 7.1l-28.8-4.1c-3.9 0-7.1-3.2-7.1-7.1l-1.7-24.2c0-3.9 2.8-6.5 7.1-7.1l35.8-5.7c3.9 0 7.1 3.2 7.1 7.1z" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.1103"/><path d="m158.6 14.2c4.1-.5 8.2-.9 12.3-1.4v3.6c-1.4.1-2.8.2-4.2.3v20.8c-1.3-.2-2.7-.3-4-.5 0-6.7 0-13.3 0-20-1.4.1-2.8.2-4.2.3.1-1 .1-2.1.1-3.1z" fill="#fff"/><path d="m178.8 33.9c1-7.3 2-14.7 3.1-22.3 1.2-.1 2.4-.3 3.7-.4-1.3 9.6-2.6 19-3.9 28-2-.2-4-.5-6-.7-1.3-8.9-2.6-17.5-3.9-25.8 1.3-.2 2.7-.3 4-.5 1 7.1 2 14.3 3 21.7z" fill="#fff"/><path d="m11.3 16.3v17.1h-4.8v-17.1h-6.5v-4.4h17.8v4.4z" fill="#fff"/><path d="m29.1 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z" fill="#fff"/><path d="m51.9 33.8c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.2 6.6-3.5 9.8-9.3 9.8z" fill="#fff"/><path d="m64.3 33.4v-21.5h4.7v17.2h10.7v4.3z" fill="#fff"/><path d="m81.5 33.4v-21.5h16.2v4.2h-11.5v4.4h10.2v4.2h-10.2v4.5h11.7v4.2z" fill="#fff"/><path d="m87.1 10.2 3.4-5.4 4.1 1.7-4 3.7z" fill="#fff"/><path d="m110.3 33.8c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.2 2.3-4.7 3.8-8.9 3.8z" fill="#fff"/><path d="m130.5 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.8-.1 6.5-3.1 6.5-6.8z" fill="#fff"/></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 198.4 49.4" viewBox="0 0 198.4 49.4" width="198.4" height="49.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-81d2'><title id="img-svg-title-81d2">ToulÉco TV</title>
<g fill="#fff"><path d="m3.4 38.9h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m8.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m15.6 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m22.9 39.5h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m28 38.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m32.3 38.9h.6v5.6h-.6z"/><path d="m34.6 38.9h.6v5h3.2v.6h-3.8z"/><path d="m41.5 38.9h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m48.1 38.9h.6v5.6h-.6z"/><path d="m50.3 38.9h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m56.6 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m61.8 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m70.9 43.7.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.3.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.9 0-1.6-.3-2.3-.9z"/><path d="m76.3 42.1v-3.3h.7v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.4.2-2.4-.7-2.4-2.3z"/><path d="m82.5 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m90.8 38.9h.6v5h3.2v.6h-3.8z"/><path d="m95 40.4c.4-.1.6-.4.5-.7h-.3v-.8h.8v.7c0 .7-.3 1-.9 1.1z"/><path d="m97.4 38.9h4.1v.6h-3.5v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m102.5 41.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m108.3 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m115.4 38.9h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m121.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m128.6 38.9h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m135.6 38.9h.6v5.6h-.6z"/><path d="m137.9 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g><path d="m192.5 41.8c0 3.9-3.2 7.1-7.1 7.1l-28.8-4.1c-3.9 0-7.1-3.2-7.1-7.1l-1.7-24.2c0-3.9 2.8-6.5 7.1-7.1l35.8-5.7c3.9 0 7.1 3.2 7.1 7.1z" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.1103"/><path d="m158.6 14.2c4.1-.5 8.2-.9 12.3-1.4v3.6c-1.4.1-2.8.2-4.2.3v20.8c-1.3-.2-2.7-.3-4-.5 0-6.7 0-13.3 0-20-1.4.1-2.8.2-4.2.3.1-1 .1-2.1.1-3.1z" fill="#fff"/><path d="m178.8 33.9c1-7.3 2-14.7 3.1-22.3 1.2-.1 2.4-.3 3.7-.4-1.3 9.6-2.6 19-3.9 28-2-.2-4-.5-6-.7-1.3-8.9-2.6-17.5-3.9-25.8 1.3-.2 2.7-.3 4-.5 1 7.1 2 14.3 3 21.7z" fill="#fff"/><path d="m11.3 16.3v17.1h-4.8v-17.1h-6.5v-4.4h17.8v4.4z" fill="#fff"/><path d="m29.1 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z" fill="#fff"/><path d="m51.9 33.8c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.2 6.6-3.5 9.8-9.3 9.8z" fill="#fff"/><path d="m64.3 33.4v-21.5h4.7v17.2h10.7v4.3z" fill="#fff"/><path d="m81.5 33.4v-21.5h16.2v4.2h-11.5v4.4h10.2v4.2h-10.2v4.5h11.7v4.2z" fill="#fff"/><path d="m87.1 10.2 3.4-5.4 4.1 1.7-4 3.7z" fill="#fff"/><path d="m110.3 33.8c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.2 2.3-4.7 3.8-8.9 3.8z" fill="#fff"/><path d="m130.5 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.8-.1 6.5-3.1 6.5-6.8z" fill="#fff"/></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-Actu-en-video-">L’Actu en vidéo</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Innovation-TV-">Idées neuves</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-TV-Siane-109-">TV Siane</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-ToulEmploi-TV-">ToulEmploi TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Green-TV-112-">Green TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Les-offreurs-de-solutions-">Les offreurs de solutions</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-La-minute-de-">La minute de&nbsp;:</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=La-minute-de-Gabriel-Bidault-Siemens%2C35318&amp;var=631f83413ec37" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.2/css/empecher_double_clic.css?1655390178' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=70880781767443968' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=920459134511985690&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.tv/">ToulÉco TV</a></li>
<li class="item"><a href="https://www.touleco.tv/-La-minute-de-">La minute de&nbsp;:</a></li>
</ul>
<h1 class="crayon article-titre-35318 article__titre article__titre--article">
La minute de&nbsp;: Gabriel Bidault, Siemens
</h1><p class="article__infos">
<span class="article__date">Publié le lundi 12 septembre 2022 à  17h28min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Martin-Venzal_">Martin Venzal</a></span></span>
</p>
<div class="crayon article-chapo-35318 article__chapo"><p>Gabriel Bidault, product manager chez Siemens, explique les différentes solutions développées par Siemens en ingénierie du bâtiment, en moins de deux minutes.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH461/a851838e3db8972d6d701ee1bb43ff-99b5f.jpg?1662996504" width='650' height='461' />
</div><div class="article__main"><div class="article__content"><div class="crayon article-texte-35318 article__texte surlignable"><p>Vidéo réalisée en partenariat avec l&#8217;AiOC et Cinov, dans le cadre des rencontres régionales de l’ingénierie 2022.</p>
<hr class="spip" /></div>
<div class="menu documents_joints">
<h2>Documents à télécharger</h2>
<ul class="spip">
<li><img loading="lazy" src='local/cache-vignettes/L48xH48/m4v-2c454.png?1649613210' width='48' height='48' alt='' class='spip_logo spip_logos' />
<a href="IMG/m4v/e/2/6/minute_rri_2022_siemens.m4v" type="video/x-m4v" class="spip_doc m4v"><strong class="crayon document-titre-15528 titre">minute_rri_2022_siemens.m4v</strong>
<small class="info_document">(<abbr title="info document MPEG4 Video" class="ext">M4V</abbr> - <span>254.8 Mo</span>)</small></a>
</li>
</ul>
</div>
<a name='pagination_autres_videos' id='pagination_autres_videos'></a>
<h2>Dans la même rubrique</h2>
<div class="liste_articles liste_articles--horizontal">
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH231/2c982238d41158807fbb764089d9dd-c9083.jpg?1656345286" width='325' height='231' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/La-minute-de-Thierry-Menoux-Esi-Group,34753" class="block-link">
La minute de&nbsp;: Thierry Menoux, Esi Group
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">La minute de&nbsp;:</span>
<span class="article-resume__date">Lundi 27 juin 2022  à 17h53</span>
</div>
<div class="article-resume__intro">
Thierry Menoux, responsable commercial secteur aéronautique chez&nbsp;(...)</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH231/991218bd2f21e4feede1d5246391a1-b104b.jpg?1649613113" width='325' height='231' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Le-pitch-de-Thomas-Sechaud-Uvoji,33767" class="block-link">
Le pitch de&nbsp;: Thomas Séchaud, Uvoji
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">La minute de&nbsp;:</span>
<span class="article-resume__date">Lundi 28 mars 2022  à 17h27</span>
</div>
<div class="article-resume__intro">
Thomas Sechaud, fondateur d’Uvoji, présente son entreprise&nbsp;(...)</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH231/36f01a06efe34deb257109cee25902-e8930.jpg?1649613113" width='325' height='231' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Le-pitch-de-Louis-Gambino-Quadrium,33711" class="block-link">
Le pitch de&nbsp;: Louis Gambino, Quadrium
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">La minute de&nbsp;:</span>
<span class="article-resume__date">Mardi 22 mars 2022  à 17h10</span>
</div>
<div class="article-resume__intro">
Louis Gambino, président du cabinet Quadrium, explique les&nbsp;(...)</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH231/6c517ee07f0b747526aed116f0f9f0-2e973.jpg?1649613114" width='325' height='231' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Le-pitch-de-Nicolas-Delque-Money-Block,33551" class="block-link">
Le pitch de&nbsp;: Nicolas Delqué, Money Block
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">La minute de&nbsp;:</span>
<span class="article-resume__date">Mardi 8 mars 2022  à 17h</span>
</div>
<div class="article-resume__intro">
Nicolas Delqué, cofondateur de Money Block, présente son entreprise&nbsp;(...)</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH231/fb31e67920e87384b54c8512598d37-86295.jpg?1649613159" width='325' height='231' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Le-pitch-de-Pierre-Naccache-Asystom,33423" class="block-link">
Le pitch de&nbsp;: Pierre Naccache, Asystom
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">La minute de&nbsp;:</span>
<span class="article-resume__date">Mercredi 23 février 2022  à 17h30</span>
</div>
<div class="article-resume__intro">
Pierre Naccache, président et fondateur de Asystom, explique sa&nbsp;(...)</div>
</div>
</article>
</div>
<p class="pagination"><span
class="prev disabled"><strong class='on' rel='prev'>page précédente</strong><span
class='sep'> | </span></span><span
class="pages"><strong class='on'>1</strong><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=5#pagination_autres_videos' class='lien_pagination' rel='nofollow'>2</a><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=10#pagination_autres_videos' class='lien_pagination' rel='nofollow'>3</a><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=15#pagination_autres_videos' class='lien_pagination' rel='nofollow'>4</a><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=20#pagination_autres_videos' class='lien_pagination' rel='nofollow'>5</a><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=25#pagination_autres_videos' class='lien_pagination' rel='nofollow'>6</a><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=30#pagination_autres_videos' class='lien_pagination' rel='nofollow'>7</a><span
class='sep'> | </span
><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=35#pagination_autres_videos' class='lien_pagination' rel='nofollow'>8</a></span><span
class="next"><span class='sep'> | </span><a href='La-minute-de-Gabriel-Bidault-Siemens,35318?debut_autres_videos=5#pagination_autres_videos' class='lien_pagination' rel='next'>page suivante</a></span></p>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>				<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=35318" rel="noindex nofollow">Réagir à cet article</a></p>
</div></div>
<div class="article__aside">
<a class="auteur__logo" href="_Martin-Venzal_">
<img loading="lazy" class='spip_logo spip_logos' alt='Martin Venzal' src="local/cache-vignettes/L70xH70/2c43f255b76510f0887295424bf026-3b570.jpg?1649613113" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318&via=touleco&text=La+minute+de+%3A+Gabriel+Bidault%2C+Siemens"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318&title=La+minute+de+%3A+Gabriel+Bidault%2C+Siemens&summary=%0AGabriel+Bidault%2C+product+manager+chez+Siemens%2C+explique+les+diff%C3%A9rentes+solutions+d%C3%A9velopp%C3%A9es+par+Siemens+en+ing%C3%A9nierie+du+b%C3%A2timent%2C+en+moins+de+deux+minutes.+%0A%0AVid%C3%A9o+r%C3%A9alis%C3%A9e+en+partenariat+avec+l%E2%80%99AiOC+et+Cinov%2C+dans+le+cadre+des+rencontres+r%C3%A9gionales+de+l%E2%80%99ing%C3%A9nierie+2022.%0A&source=Toul%C3%89co+TV" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=35318" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nZB11RWaHn3scgqa6VtAOFzW+qsUKxCPmDsOkzkotka68wwPKDSXzAY8tOTMCRYGA6IpiDqxSL9Lv/KL8n0EgUGjk6mD11e3fhyIjIbw54VjMdFXgFJM+uM/+cEFguXCEeRuHDBe/DhTEyYwBoO6LbLWhN33XIudcKA5b9IBozYnGK3I6jnjyRylRyvEf5V4+kY1M8leXF/oZ24DUB/CBgrTB9onFOoEpnDekBvCwkp2bGSgz+UEkaqMiVAqyFra44pw8LW4FerLKfNNPnXNwWrS' data-origin="La-minute-de-Gabriel-Bidault-Siemens,35318">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco.fr/Les-taxis-et-drones-de-demain-prendront-bientot-leur-envol,34951">
<strong>
19h00
-
</strong>
Les taxis et drones de demain prendront bientôt leur envol depuis Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Les-salaires-en-chute-libre-dans-le-Sud-Ouest-mais,35269">
<strong>
19h00
-
</strong>
Les salaires en &#171;&nbsp;chute libre&nbsp;&#187; dans le Sud-Ouest, mais...
</a></p>
<p><a href="https://www.touleco.fr/Toulouse-Evenements-fait-le-bilan-de-la-premiere-annee-du-Meett,35287">
<strong>
18h30
-
</strong>
Toulouse Événements fait le bilan de la premiére année du Meett
</a></p>
<p><a href="https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305">
<strong>
18h00
-
</strong>
A Toulouse, Casa 93 Mirail veut mettre les métiers de la mode à la portée de tous
</a></p>
<p><a href="https://www.touleco.fr/Agriculture-urbaine-Cocorecolt-s-enracine-a-Toulouse,34968">
<strong>
17h56
-
</strong>
Agriculture urbaine. Cocorecolt  s’enracine à Toulouse
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Produits-d-Occitanie-Le-Salon-Regal-au-Meett-en-decembre,34019">
<strong>Du 8 au 11 décembre</strong>
-
Produits d&#8217;Occitanie. Le Salon Regal au Meett en décembre
</a></p>
<p><a href="https://www.touleco.fr/Les-Excellence-Club-Aerospace-Awards-reprennent-leur-envol-le-4,34934">
<strong>4 octobre</strong>
-
Les Excellence Club Aerospace Awards reprennent leur envol le 4&nbsp;octobre à Toulouse
</a></p>
<p><a href="https://www.touleco.fr/Le-salon-des-produits-d-Occitanie-pour-le-secteur-de-l-agri-agro,34928">
<strong>15 septembre</strong>
-
Le salon des produits d&#8217;Occitanie pour le secteur de l&#8217;agri/agro
</a></p>
<p><a href="https://www.touleco.fr/Des-rencontres-economiques-autour-de-l-achat-responsable-a,34929">
<strong>15 septembre</strong>
-
Des rencontres économiques  autour de l’achat responsable à Lavaur
</a></p>
<p><a href="https://www.touleco.fr/Le-Plan-Regional-Sante-Travail-Tour-en-Occitanie-de-Septembre-a,34949">
<strong>Du 15 septembre au 15 novembre</strong>
-
Le &#171;&nbsp;Plan Régional Santé-Travail Tour&nbsp;&#187; en Occitanie de septembre à novembre
</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Charge-d-accueil-touristique-et-loisirs-H-F-a-Perpignan,35255">
Chargé d&#8217;accueil touristique et loisirs H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Conseiller-commercial-H-F-a-Montpellier-34,35249">
Conseiller commercial  H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Technicien-Superieur-Systemes-et-Reseaux-H-F-a-Tarbes-65,35265">
Technicien Supérieur Systèmes et Réseaux H/F à Tarbes (65)
</a></p>
<p><a href="https://www.toulemploi.fr/Negociateur-technico-commercial-fruits-et-legumes-H-F-a,35262">
Négociateur technico-commercial (fruits et légumes)  H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-H-F-a-Perpignan-Rivesaltes-66,35252">
Maçon  H/F à Perpignan Rivesaltes (66)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>	</div>
</div><data id="" data-token="b6e7762bceb64edc52b1f58195108a59" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn  bg-primaire" data-token="b6e7762bceb64edc52b1f58195108a59"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=994647399723186528' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=180369753407180584&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Une-rentree-sous-le-signe-de-l-inquietude-pour-le-Medef-31,35296">Une rentrée sous le signe de l’inquiétude pour le Medef 31 </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Bertrand-Monfort-Le-biomimetisme-nous-permet-d-innover-en,34941">Bertrand Monfort&nbsp;: &#171;&nbsp;Le biomimétisme nous permet d&#8217;innover en ingénierie de manière responsable&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Audrey-Bagues-Castro-Sur-les-hopitaux-publics-les-renovations,34409">Audrey Bagüés-Castro&nbsp;: &#171;&nbsp;Sur les hôpitaux publics, les rénovations doivent anticiper les futurs besoins&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/La-minute-de-Stephane-Vales-Ingenuity-i-o,34268">La minute de&nbsp;: Stéphane Valès, Ingenuity i/o</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/A-Montpellier-une-nouvelle-ecole-veut-reconcilier-ingenieurs-et,33714">A Montpellier, quelle est cette nouvelle école qui veut réconcilier ingénieurs et managers&nbsp;?</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=284">Tous les articles <strong>&laquo;&nbsp;Ingénierie&nbsp;&raquo;</strong></a>
</div>		<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Benjamin-Larroque-Oxitia-la-cybersecurite-as-a-service-permet-de,35273">Benjamin Larroque, Oxitia&nbsp;: &#171;&nbsp;la cybersécurité as a service permet de sensibiliser aux nouvelles menaces&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/A-la-rencontre-du-dieu-Mithra,35272">À la rencontre du dieu Mithra</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Annabelle-Violet-Banque-des-Territoires-Face-a-l-urgence,34386">Annabelle Violet, Banque des Territoires&nbsp;: &#171;&nbsp;Face à l&#8217;urgence climatique, les politiques n&#8217;ont plus le choix&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Blockchain-bitcoin-cryptomonnaie-NFT-Are-you-token-to-me,34958">Blockchain, bitcoin, cryptomonnaie, NFT... Are you token to me&nbsp;?</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Halle-Night-Long,34956">Halle Night Long</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Martin-Venzal_">Tous les articles de <strong>Martin Venzal</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.tv/La-minute-de-Gabriel-Bidault-Siemens,35318
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-27554784-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>