<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>La Coopétition, un atout pour la performance de la robotique - ToulÉco TV</title>
<meta name="description" content="Philippe Roussel, Philippe Roussel, animateur du cluster Robotic Place en Occitanie et délégué général de la Fédération française des clusters de la (...)" />
<link rel="canonical" href="https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600" />		<meta name="generator" content="SPIP 3.2.13" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/ea49c0bd56edba52551f0b47c2d49e68.css?1645109368' type='text/css' /><script type='text/javascript' src='local/cache-js/8c00ad185633ba9c7c0ae86c56e2bc96.js?1645109369'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.tv/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="La Coop&#233;tition, un atout pour la performance de la robotique &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Philippe Roussel, Philippe Roussel, animateur du cluster Robotic Place en Occitanie et d&#233;l&#233;gu&#233; g&#233;n&#233;ral de la F&#233;d&#233;ration fran&#231;aise des clusters de la Robotique, explique le concept de coop&#233;tition pour les&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-03-14" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-03-14" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Martin Venzal" /><meta name="DC.Subject" content="afficher_video" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Industrie" /><meta name="DC.Subject" content="newsletter_touleco_4" /><meta name="DC.Subject" content="Robotics Place" /><meta name="DC.Subject" content="Robotique" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Coop&#233;tition, un atout pour la performance de la robotique &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600" />
<meta property="og:description" content="Philippe Roussel, Philippe Roussel, animateur du cluster Robotic Place en Occitanie et d&#233;l&#233;gu&#233; g&#233;n&#233;ral de la F&#233;d&#233;ration fran&#231;aise des clusters de la Robotique, explique le concept de coop&#233;tition pour les&#8230;" /><meta property="og:image" content="https://www.touleco.tv/local/cache-vignettes/L1200xH630/a193699f4444381fba1c428d7a2fc5-b1643.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-03-14" />
<meta property="article:modified_time" content="2022-03-14" /><meta property="article:author" content="Martin Venzal" /><meta property="article:tag" content="afficher_video" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Industrie" /><meta property="article:tag" content="newsletter_touleco_4" /><meta property="article:tag" content="Robotics Place" /><meta property="article:tag" content="Robotique" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Coop&#233;tition, un atout pour la performance de la robotique &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Philippe Roussel, Philippe Roussel, animateur du cluster Robotic Place en Occitanie et d&#233;l&#233;gu&#233; g&#233;n&#233;ral de la F&#233;d&#233;ration fran&#231;aise des clusters de la Robotique, explique le concept de coop&#233;tition pour les&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600" /><meta name="twitter:image" content="https://www.touleco.tv/local/cache-vignettes/L506xH253/902e7464da14a77e61c3ad41517687-a9c04.jpg?1647275987" /></head>
<body class="body__article body--toulecotv">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecotv">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecotv">
<a rel="start home" href="https://www.touleco.tv/"><svg enable-background="new 0 0 198.4 49.4" viewBox="0 0 198.4 49.4" width="198.4" height="49.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-81d2'><title id="img-svg-title-81d2">ToulÉco TV</title>
<g fill="#fff"><path d="m3.4 38.9h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m8.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m15.6 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m22.9 39.5h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m28 38.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m32.3 38.9h.6v5.6h-.6z"/><path d="m34.6 38.9h.6v5h3.2v.6h-3.8z"/><path d="m41.5 38.9h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m48.1 38.9h.6v5.6h-.6z"/><path d="m50.3 38.9h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m56.6 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m61.8 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m70.9 43.7.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.3.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.9 0-1.6-.3-2.3-.9z"/><path d="m76.3 42.1v-3.3h.7v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.4.2-2.4-.7-2.4-2.3z"/><path d="m82.5 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m90.8 38.9h.6v5h3.2v.6h-3.8z"/><path d="m95 40.4c.4-.1.6-.4.5-.7h-.3v-.8h.8v.7c0 .7-.3 1-.9 1.1z"/><path d="m97.4 38.9h4.1v.6h-3.5v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m102.5 41.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m108.3 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m115.4 38.9h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m121.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m128.6 38.9h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m135.6 38.9h.6v5.6h-.6z"/><path d="m137.9 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g><path d="m192.5 41.8c0 3.9-3.2 7.1-7.1 7.1l-28.8-4.1c-3.9 0-7.1-3.2-7.1-7.1l-1.7-24.2c0-3.9 2.8-6.5 7.1-7.1l35.8-5.7c3.9 0 7.1 3.2 7.1 7.1z" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.1103"/><path d="m158.6 14.2c4.1-.5 8.2-.9 12.3-1.4v3.6c-1.4.1-2.8.2-4.2.3v20.8c-1.3-.2-2.7-.3-4-.5 0-6.7 0-13.3 0-20-1.4.1-2.8.2-4.2.3.1-1 .1-2.1.1-3.1z" fill="#fff"/><path d="m178.8 33.9c1-7.3 2-14.7 3.1-22.3 1.2-.1 2.4-.3 3.7-.4-1.3 9.6-2.6 19-3.9 28-2-.2-4-.5-6-.7-1.3-8.9-2.6-17.5-3.9-25.8 1.3-.2 2.7-.3 4-.5 1 7.1 2 14.3 3 21.7z" fill="#fff"/><path d="m11.3 16.3v17.1h-4.8v-17.1h-6.5v-4.4h17.8v4.4z" fill="#fff"/><path d="m29.1 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z" fill="#fff"/><path d="m51.9 33.8c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.2 6.6-3.5 9.8-9.3 9.8z" fill="#fff"/><path d="m64.3 33.4v-21.5h4.7v17.2h10.7v4.3z" fill="#fff"/><path d="m81.5 33.4v-21.5h16.2v4.2h-11.5v4.4h10.2v4.2h-10.2v4.5h11.7v4.2z" fill="#fff"/><path d="m87.1 10.2 3.4-5.4 4.1 1.7-4 3.7z" fill="#fff"/><path d="m110.3 33.8c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.2 2.3-4.7 3.8-8.9 3.8z" fill="#fff"/><path d="m130.5 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.8-.1 6.5-3.1 6.5-6.8z" fill="#fff"/></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 198.4 49.4" viewBox="0 0 198.4 49.4" width="198.4" height="49.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-81d2'><title id="img-svg-title-81d2">ToulÉco TV</title>
<g fill="#fff"><path d="m3.4 38.9h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m8.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m15.6 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m22.9 39.5h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m28 38.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m32.3 38.9h.6v5.6h-.6z"/><path d="m34.6 38.9h.6v5h3.2v.6h-3.8z"/><path d="m41.5 38.9h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m48.1 38.9h.6v5.6h-.6z"/><path d="m50.3 38.9h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m56.6 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m61.8 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m70.9 43.7.4-.5c.6.5 1.1.8 1.9.8s1.3-.4 1.3-1c0-.5-.3-.8-1.5-1.1-1.3-.3-1.9-.7-1.9-1.6 0-.9.8-1.5 1.8-1.5.8 0 1.4.2 2 .7l-.3.5c-.5-.4-1-.6-1.6-.6-.7 0-1.2.4-1.2.9 0 .5.3.8 1.5 1.1 1.3.3 1.8.7 1.8 1.6 0 1-.8 1.6-1.9 1.6-.9 0-1.6-.3-2.3-.9z"/><path d="m76.3 42.1v-3.3h.7v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.4.2-2.4-.7-2.4-2.3z"/><path d="m82.5 38.9h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.8c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m90.8 38.9h.6v5h3.2v.6h-3.8z"/><path d="m95 40.4c.4-.1.6-.4.5-.7h-.3v-.8h.8v.7c0 .7-.3 1-.9 1.1z"/><path d="m97.4 38.9h4.1v.6h-3.5v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1zm2.6-1.6.6.3-.9.7h-.5z"/><path d="m102.5 41.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m108.3 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m115.4 38.9h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m121.5 41.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m128.6 38.9h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m135.6 38.9h.6v5.6h-.6z"/><path d="m137.9 38.9h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g><path d="m192.5 41.8c0 3.9-3.2 7.1-7.1 7.1l-28.8-4.1c-3.9 0-7.1-3.2-7.1-7.1l-1.7-24.2c0-3.9 2.8-6.5 7.1-7.1l35.8-5.7c3.9 0 7.1 3.2 7.1 7.1z" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.1103"/><path d="m158.6 14.2c4.1-.5 8.2-.9 12.3-1.4v3.6c-1.4.1-2.8.2-4.2.3v20.8c-1.3-.2-2.7-.3-4-.5 0-6.7 0-13.3 0-20-1.4.1-2.8.2-4.2.3.1-1 .1-2.1.1-3.1z" fill="#fff"/><path d="m178.8 33.9c1-7.3 2-14.7 3.1-22.3 1.2-.1 2.4-.3 3.7-.4-1.3 9.6-2.6 19-3.9 28-2-.2-4-.5-6-.7-1.3-8.9-2.6-17.5-3.9-25.8 1.3-.2 2.7-.3 4-.5 1 7.1 2 14.3 3 21.7z" fill="#fff"/><path d="m11.3 16.3v17.1h-4.8v-17.1h-6.5v-4.4h17.8v4.4z" fill="#fff"/><path d="m29.1 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z" fill="#fff"/><path d="m51.9 33.8c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.2 6.6-3.5 9.8-9.3 9.8z" fill="#fff"/><path d="m64.3 33.4v-21.5h4.7v17.2h10.7v4.3z" fill="#fff"/><path d="m81.5 33.4v-21.5h16.2v4.2h-11.5v4.4h10.2v4.2h-10.2v4.5h11.7v4.2z" fill="#fff"/><path d="m87.1 10.2 3.4-5.4 4.1 1.7-4 3.7z" fill="#fff"/><path d="m110.3 33.8c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.2 2.3-4.7 3.8-8.9 3.8z" fill="#fff"/><path d="m130.5 33.8c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.8-.1 6.5-3.1 6.5-6.8z" fill="#fff"/></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-Actu-en-video-">L’Actu en vidéo</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Innovation-TV-">Idées neuves</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-TV-Siane-109-">TV Siane</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-ToulEmploi-TV-">ToulEmploi TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Green-TV-112-">Green TV</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Les-offreurs-de-solutions-">Les offreurs de solutions</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-La-minute-de-">La minute de&nbsp;:</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=La-Coopetition-un-atout-pour-la-performance-de-la-robotique%2C33600&amp;var=622f7dc4a281a" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=1364743251855236100' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=2501650213709267962&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.tv/">ToulÉco TV</a></li>
<li class="item"><a href="https://www.touleco.tv/-TV-Siane-109-">TV Siane</a></li>
</ul>
<h1 class="crayon article-titre-33600 article__titre article__titre--article">
La Coopétition, un atout pour la performance de la robotique
</h1><p class="article__infos">
<span class="article__date">Publié le lundi 14 mars 2022 à  17h39min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Martin-Venzal_">Martin Venzal</a></span></span>
</p>
<div class="crayon article-chapo-33600 article__chapo"><p>Philippe Roussel, Philippe Roussel, animateur du cluster Robotic Place en Occitanie et délégué général de la Fédération française des clusters de la Robotique, explique le concept de coopétition pour les acteurs de la robotique industrielle.</p></div>
<div class="article__logo">
<video width="100%" controls>
<source src="IMG/mp4/siane_2021_robotic_place.mp4" type="video/mp4">
<strong><em>Votre navigateur ne supporte pas ce format de vidéos.</em></strong>
</video>
</div><div class="article__main"><div class="article__content"><div class="crayon article-texte-33600 article__texte surlignable"><p><i>Programme réalisé en partenariat avec le Siane, salon des partenaires de l’industrie du grand sud, dont la dernière édition s’est déroulée au Meett de Toulouse.</i></p>
<hr class="spip" /></div>
<a name='pagination_autres_videos' id='pagination_autres_videos'></a>
<h2>Dans la même rubrique</h2>
<div class="liste_articles liste_articles--horizontal">
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/de6223131ed9cfb5a94aa10ad43bfd-84ecf.jpg?1645115960" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Cetim-l-Usine-eco-efficiente-conjuguer-creation-de-valeur-et,33322" class="block-link">
Cetim&nbsp;: l&#8217;Usine éco-efficiente&nbsp;: conjuguer création de valeur et performance environnementale
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Jeudi 17 février 2022  à 16h30</span>
</div>
<div class="article-resume__intro">
Michel Mousset,  responsable territorial du Cetim, explique les&nbsp;(...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/67984eb3f43ba57c9972300d59c674-535c3.jpg?1645109383" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Aura-Aero-sur-les-traces-des-pionniers,33222" class="block-link">
Aura Aero, sur les traces des pionniers
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Vendredi 11 février 2022  à 16h55</span>
</div>
<div class="article-resume__intro">
Wilfried Dufaud, co-fondateur et directeur des programmes d’Aura&nbsp;(...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/1245aeb214bf7abe39af079837d74c-a2646.jpg?1645109574" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Transformation-numerique-des-entreprises-industrielles-quels,33102" class="block-link">
Transformation numérique des entreprises industrielles&nbsp;: quels enjeux&nbsp;?
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Jeudi 27 janvier 2022  à 16h26</span>
</div>
<div class="article-resume__intro">
Comment les entreprises peuvent accélérer leur transformation&nbsp;(...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/51d81a648f7916b4839c8ccf846e4e-5e829.jpg?1645109574" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Dans-certains-domaines-industriels-la-robotique-doit-etre-proche,33030" class="block-link">
&#171;&nbsp;Dans certains domaines industriels, la robotique doit être proche de l&#8217;homme&nbsp;&#187;
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mercredi 19 janvier 2022  à 18h</span>
</div>
<div class="article-resume__intro">
Mourad Benoussad, de l’Enit de Tarbes, présente la robotique&nbsp;(...)
</div>
</div>
</article>
<article class="article-resume article-resume--horizontal block-link-parent">
<div class="article-resume__logo ">
<div class="article-resume__overlay_video">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L325xH217/af7ce40371d2753aab0759c6c9ec93-2d0fe.jpg?1645109574" width='325' height='217' />
</div>
</div>
<div class="article-resume__texte">
<h2 class="article-resume__titre">
<a href="https://www.touleco.tv/Recrutements-L-industrie-souffre-encore-d-un-deficit-d-image,29058" class="block-link">
Recrutements&nbsp;: &#171;&nbsp;L&#8217;industrie souffre encore d&#8217;un déficit d&#8217;image&nbsp;&#187;
</a>
</h2>
<div class="article-resume__infos">
<span class="article-resume__rubrique">TV Siane</span>
<span class="article-resume__date">Mercredi 17 juin 2020  à 15h</span>
</div>
<div class="article-resume__intro">
Le secteur industriel peine toujours à recruter en dépit d’un&nbsp;(...)
</div>
</div>
</article>
</div>
<p class="pagination"><span
class="prev disabled"><strong class='on' rel='prev'>page précédente</strong><span
class='sep'> | </span></span><span
class="pages"><strong class='on'>1</strong><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=5#pagination_autres_videos' class='lien_pagination' rel='nofollow'>2</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=10#pagination_autres_videos' class='lien_pagination' rel='nofollow'>3</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=15#pagination_autres_videos' class='lien_pagination' rel='nofollow'>4</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=20#pagination_autres_videos' class='lien_pagination' rel='nofollow'>5</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=25#pagination_autres_videos' class='lien_pagination' rel='nofollow'>6</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=30#pagination_autres_videos' class='lien_pagination' rel='nofollow'>7</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=35#pagination_autres_videos' class='lien_pagination' rel='nofollow'>8</a><span
class='sep'> | </span
><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=40#pagination_autres_videos' class='lien_pagination' rel='nofollow'>9</a><spanclass="tbc"><span
class='sep'> | </span>...<span
class='sep'> | </span></span><a
href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=130#pagination_autres_videos'
class='lien_pagination'
rel='nofollow'>27</a></span><span
class="next"><span class='sep'> | </span><a href='La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600?debut_autres_videos=5#pagination_autres_videos' class='lien_pagination' rel='next'>page suivante</a></span></p>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>				<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=33600" rel="noindex nofollow">Réagir à cet article</a></p>
</div></div>
<div class="article__aside">
<a class="auteur__logo" href="_Martin-Venzal_">
<img loading="lazy" class='spip_logo spip_logos' alt='Martin Venzal' src="local/cache-vignettes/L70xH70/2c43f255b76510f0887295424bf026-3b570.jpg?1645109820" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600&via=touleco&text=La+Coop%C3%A9tition%2C+un+atout+pour+la+performance+de+la+robotique"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600&title=La+Coop%C3%A9tition%2C+un+atout+pour+la+performance+de+la+robotique&summary=%0APhilippe+Roussel%2C+Philippe+Roussel%2C+animateur+du+cluster+Robotic+Place+en+Occitanie+et+d%C3%A9l%C3%A9gu%C3%A9+g%C3%A9n%C3%A9ral+de+la+F%C3%A9d%C3%A9ration+fran%C3%A7aise+des+clusters+de+la+Robotique%2C+explique+le+concept+de+coop%C3%A9tition+pour+les+acteurs+de+la+robotique+industrielle.+%0A%0AProgramme+r%C3%A9alis%C3%A9+en+partenariat+avec+le+Siane%2C+salon+des+partenaires+de+l%E2%80%99industrie+du+grand+sud%2C+dont+la+derni%C3%A8re+%C3%A9dition+s%E2%80%99est+d%C3%A9roul%C3%A9e+au+Meett+de+%28...%29%0A&source=Toul%C3%89co+TV" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=33600" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVB/0RWKHsUGNZMs6DVP/DJoKFDfYvwoBcwcnGcIA/w/6kk2gd7ChgJpkL9HDoXvQQN5AjKAByV0sAMmPxoA+tDbc31tmWRE1oACsdyVT2aAuNf+pb8qyVP9l+lSgX0ru8N2OerCfvF/qpmLFmGFBObkJRQPbZPsc6vJc79sa+B0ey4NjST127wt9X5nJkkQKTUH74Omd+YEhHI0BFPC4vsz1cn3AS9vNfO8Y2QBpsP13L9k/aA+TZ2M2Uust1FaO8tqnqKyw8OPFBjArsTx3oQ=' data-origin="La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco.fr/Memo-Sappen,33486">
<strong>
18h30
-
</strong>
Oalley, spécialiste toulousain de la cartographie en ligne, change de nom
</a></p>
<p><a href="https://www.touleco.fr/Pour-relancer-le-tourisme-regional-le-CRTL-compte-sur-ses,33567">
<strong>
18h06
-
</strong>
Pour relancer le tourisme régional,  l&#8217;Occitanie compte sur ses contrats de destination
</a></p>
<p><a href="https://www.toulemploi.fr/Combien-de-postes-les-Geiq-ouvrent-ils-cette-annee-en-Occitanie,33584">
<strong>
18h00
-
</strong>
Combien de postes les Geiq ouvrent-ils cette année en Occitanie&nbsp;?
</a></p>
<p><a href="https://www.touleco.fr/Une-grande-exposition-europeenne-sur-l-Ocean-fait-escale-a,33583">
<strong>
17h39
-
</strong>
<strong>Du 19 mars au 3 avril</strong>
-
Une grande exposition européenne sur l&#8217;océan fait escale à Toulouse
</a></p>
<p><a href="https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600">
<strong>
17h39
-
</strong>
La Coopétition, un atout pour la performance de la robotique
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Tournefeuille-fait-son-salon-du-chocolat,33513">
<strong>Du 2 au 3 avril</strong>
-
Tournefeuille fait son salon du chocolat
</a></p>
<p><a href="https://www.touleco.fr/Tarn-Plusieurs-journees-sur-les-metiers-d-art-a-Graulhet,33058">
<strong>Du 1er au 4 avril</strong>
-
Tarn. Plusieurs journées  sur les métiers d&#8217;art à Graulhet
</a></p>
<p><a href="https://www.touleco.fr/Des-Trophees-de-la-Silver-Economie-a-Toulouse-en-mars,33172">
<strong>29 mars</strong>
-
Des Trophées de la Silver Économie à Toulouse en mars
</a></p>
<p><a href="https://www.touleco.fr/Les-Journees-europeennes-des-metiers-d-Art,32862">
<strong>Du 28 mars au 3 avril</strong>
-
Les Journées européennes des métiers d’Art
</a></p>
<p><a href="https://www.touleco.fr/Tourisme-Une-conference-sur-la-transition-ecologique-a-Saint,33547">
<strong>24 mars</strong>
-
Tourisme. Une conférence sur la transition écologique à Saint-Gaudens
</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Agent-de-maintenance-des-batiments-H-F-a-Montauban-82,33541">
Agent de maintenance des bâtiments  H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Peintre-batiment-H-F-a-Montauban-82,33549">
Peintre bâtiment H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Secretaire-assistant-juridique-en-contrat-d-apprentissage-H-F-a,33574">
Secrétaire / assistant juridique en contrat d’apprentissage H/F à Colomiers (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Installateur-de-reseaux-de-telecommunications-H-F-a-Montauban-82,33540">
Installateur de réseaux de télécommunications H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Peintre-en-carrosserie-H-F-a-Albi-81,33542">
Peintre en carrosserie H/F à Albi  (81)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>	</div>
</div><data id="" data-token="b6e7762bceb64edc52b1f58195108a59" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn  bg-primaire" data-token="b6e7762bceb64edc52b1f58195108a59"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=174534084041810945' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=3415344753795350418&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/France-3-Occitanie-Un-documentaire-sur-la-reindustrialisation,33504"> France 3 Occitanie. Un documentaire sur la réindustrialisation</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Monteur-de-reseaux-electriques-aero-souterrains-H-F-a-Montauban,33468">Monteur de réseaux électriques aéro-souterrains H/F à Montauban (82)</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Club-des-Offreurs-de-solution-d-Occitanie-Le-meilleur-vecteur,33535">Club des Offreurs de solution d&#8217;Occitanie&nbsp;: &#171;&nbsp;Le meilleur vecteur pour aider les PME dans leur transformation&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Technicien-de-maintenance-industrielle-H-F-a-Ales-30,33481">Technicien de maintenance industrielle  H/F à Alès (30)</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/MEMO-Un-pas-de-plus-vers-le-rachat-d-Aubert-Duval-par-Airbus,33391">Un pas de plus vers le rachat d&#8217;Aubert &amp; Duval par Airbus, Safran et Tikehau Ace</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=255%7C572">Tous les articles <strong>&laquo;&nbsp;Industrie, Robotique&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Les-Mardis-Techno-Le-nouveau-rendez-vous-hebdomadaire-de,31271">Les Mardis Techno&nbsp;: le nouveau rendez-vous hebdomadaire de Robotics Place </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Au-Gipi-webinaire-autour-du-cluster-Robotics-Place,30451">Au Gipi, webinaire autour du cluster Robotics Place</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Vehicule-autonome-Un-nouveau-mega-cluster-en-Occitanie-va-se,28291">Véhicule autonome&nbsp;: &#171;&nbsp;Un nouveau méga-cluster en Occitanie va se substituer à ceux existants&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/article28321,28321">&#171;&nbsp;L&#8217;émergence des robots de service permet de rendre l&#8217;industrie plus mature&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Premiere-edition-du-Robotics-Place-Day,27326">Première édition du Robotics Place Day</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1434">Tous les articles <strong>&laquo;&nbsp;Robotics Place&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Nathalie-Morize-Le-groupe-IGS-a-une-culture-historique-de-l,33582">Nathalie Morize &#171;&nbsp;Le groupe IGS a une culture historique de l&#8217;alternance&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Expositions-Josep-Bartoli-par-Georges-Bartoli,33560">Expositions&nbsp;: Josep Bartoli par Georges Bartoli</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Le-pitch-de-Nicolas-Delque-Money-Block,33551">Le pitch de&nbsp;: Nicolas Delqué, Money Block</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Club-des-Offreurs-de-solution-d-Occitanie-Le-meilleur-vecteur,33535">Club des Offreurs de solution d&#8217;Occitanie&nbsp;: &#171;&nbsp;Le meilleur vecteur pour aider les PME dans leur transformation&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Festival-du-Printemps-du-rire,33506">Festival du  Printemps du rire</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Martin-Venzal_">Tous les articles de <strong>Martin Venzal</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.tv/La-Coopetition-un-atout-pour-la-performance-de-la-robotique,33600
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-27554784-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>